Project

General

Profile

Webservices usage » History » Version 3

« Previous - Version 3/15 (diff) - Next » - Current version
Mickael Cabanas, 08/17/2011 06:09 PM


Webservices usage

SOAP Webservices are only avalaible in Virtuemart 2. You need to enable it in configuration panel.
You need PHP 5.2 + and PHP SOAP modules enabled on your server.