Project

General

Profile

Webservices usage » History » Version 6

Version 5 (Mickael Cabanas, 08/17/2011 06:11 PM) → Version 6/15 (Mickael Cabanas, 08/17/2011 06:12 PM)

h1. Webservices usage

SOAP Webservices are only avalaible in Virtuemart 2. To enable it go to Virtuemart configuration panel.

h2. Requierements


You need PHP 5.2 or highter + and PHP SOAP modules enabled on your server.